<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
	              <meta name="viewport" content="width=1104">
    <base href="http://casmadrid.org/index.php/noticias/1099-2018-11-26-gerentes-de-concertados-catalanes-cobran-mas-que-el-presidente-de-la-generalitat-y-la-consejera-de-sanidad" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="casCAS" />
	<meta property="og:title" content="(2018-11-26)  Gerentes de concertados catalanes cobran más que el presidente de la Generalitat y la Consejera de Sanidad" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://casmadrid.org/index.php/noticias/1099-2018-11-26-gerentes-de-concertados-catalanes-cobran-mas-que-el-presidente-de-la-generalitat-y-la-consejera-de-sanidad" />
	<meta property="og:site_name" content="CasMadrid" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>CasMadrid - (2018-11-26)  Gerentes de concertados catalanes cobran más que el presidente de la Generalitat y la Consejera de Sanidad</title>
	<link href="http://casmadrid.org/templates/gk_magazine/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://casmadrid.org/index.php/component/search/?Itemid=377&amp;catid=20&amp;id=1099&amp;format=opensearch" rel="search" title="Buscar CasMadrid" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_magazine/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/typography/typography.style2.css" rel="stylesheet" type="text/css" />
	<link href="http://casmadrid.org/templates/gk_magazine/css/typography/typography.iconset.style2.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Varela+Round" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?94666a245ce83ee081b201ee09a34022" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 270px; }body,
html, 
body button, 
body input, 
body select, 
body textarea { font-family: 'Open Sans', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6 { font-family: 'Varela Round', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebar { width: 25%; }
#gkInset { width: 17%; }
#gkContent { width: 83%; }
#gkContentWrap { width: 75%; }
.gkPage { max-width: 1024px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"25c3d9cefb1c694753d017bb0a9100c3","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3540000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/system/js/core.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script src="http://casmadrid.org/templates/gk_magazine/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://casmadrid.org/templates/gk_magazine/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://casmadrid.org/templates/gk_magazine/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?94666a245ce83ee081b201ee09a34022" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://casmadrid.org/templates/gk_magazine";

$GK_URL = "http://casmadrid.org/";

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.jbcookies').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://casmadrid.org/templates/gk_magazine/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://casmadrid.org/templates/gk_magazine/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://casmadrid.org/templates/gk_magazine/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://casmadrid.org/templates/gk_magazine/js/respond.js"></script>
<script type="text/javascript" src="http://casmadrid.org/templates/gk_magazine/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580" data-layout="center">	
			
	
    <section id="gkPageTop">
    	<div class="gkPage">                    	
		    
          <a href="http://casmadrid.org/ " id="gkLogo" class="cssLogo">CasMadrid</a>
     		    
		    		    <div id="gkBannerTop">
		    	

<div class="custom"  >

	<p><img src="/images/banners/banner2.jpg" alt="" /></p>	
</div>

		    </div>
		    		    
		        	</div>
    </section>

	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
								
								
					
				
				<section id="gkMainbody">
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
		
	<header>
		
				
				<h1 itemprop="name">
							(2018-11-26)  Gerentes de concertados catalanes cobran más que el presidente de la Generalitat y la Consejera de Sanidad					</h1>
			</header>

	
<div class="itemBody">
					
		
		
		
		
		<span itemprop="articleBody">
		<p style="text-align: justify;"><strong><span style="font-family: verdana, geneva; font-size: 12pt;">Los cargos de veinte centros más también reciben salarios superiores a los de la consejera de Salud</span></strong></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Los <strong>sueldos</strong> que se tienen en los <strong>despachos de la sanidad concertada</strong> están muy lejos de los 9.907 euros anuales del salario mínimo interprofesional. Están tan lejos, <strong>en algunos casos, que incluso superan los 150.000 que cobra, por ejemplo, el presidente de la Generalitat, Quim Torra</strong>. Según los documentos a los que ha tenido acceso EL PAÍS, entre 2014 y 2016, hasta <strong>cinco directivos</strong> de la sanidad concertada llegaron a recibir un <strong>sueldo superior al de Torra.</strong> Los cargos de otra veintena de centros también tienen retribuciones por encima de las de la consejera de Salud, Alba Vergés.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">La red sanitaria pública (SISC) está formada por hospitales que dependen de la Generalitat y consorcios y empresas públicas (participadas por la Administración local y / o autonómica). Pero también están en el sistema otros proveedores de titularidad privada con ánimo de lucro o sin (fundaciones, entidades del tercer sector, empresas) que conciertan su actividad con el Servicio Catalán de la Salud (CatSalut).</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Si bien <strong>las retribuciones de los gestores de los centros públicos son conocidas, poco se sabía de lo que cobran los directivos de las entidades concertadas con el CatSalut</strong>. Este diario ha accedido a unos documentos que recogen, previa solicitud a través de la Ley de Transparencia, los sueldos de los altos cargos de más de cien centros sanitarios.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Hasta hoy, el sueldo más alto que se conocía en la sanidad catalana era el de la <strong>gerente del Parc Salut Mar</strong>, Olga Pané, con <strong>126.270</strong> euros anuales. Sin embargo, los datos -en las que constan las retribuciones de 120 centros desde el 2014 hasta el 2016-, muestran que algunos gestores de la concertada duplican ese sueldo. En concreto, el <strong>director general del hospital Plató de Barcelona</strong> se lleva la palma: en <strong>2014</strong> recibió <strong>287.337 euros</strong>. Durante los dos años posteriores, sin embargo, su sueldo bajó hasta 152.614 (2015) y 135.000 (2016). El centro, de referencia para 150.000 personas, tiene unas cifras de negocio de 41,8 millones y el 85% corresponde al concierto con el CatSalut (35,7 millones en 2017).</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El <strong>Instituto Guttmann</strong>, especializado en neurorrehabilitación, sigue al Platón. El director gerente de la entidad ganó <strong>174.407</strong> euros en cada uno de estos años. El centro dispone de unos 20 millones de euros de presupuesto, el 70% concertado con el CatSalut.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">En 2014, los <strong>gestores de Mutua de Terrassa y el Grupo Pere Mata</strong> coinciden en sueldos: <strong>160.552 y 160.672</strong>, respectivamente. Ambos directivos se bajaron ligeramente sus retribuciones durante los dos años posteriores. Mutua de Terrassa, de referencia para 260.000 personas del Vallès, recibe 118,2 millones del CatSalut. El Grupo Pere Mata concierta con el CatSalut para dar asistencia sociosanitaria y de salud mental.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El responsable del <strong>Grupo Mutuam</strong> cierra el ranking de los cinco mejor pagados por encima del presidente de la Generalitat, con una retribución de <strong>158.760</strong> euros en 2015. Una portavoz del centro indicó que "la cifra no es correcta", aunque, en la respuesta de Salud a la petición de Transparencia, se especifica que el sueldo del director general fue de 147.000 como retribución fija y de 11.760 euros de la parte variable (que puede llegar a ser el 10% del sueldo base, aclara el documento).</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Los datos recogidos revelan también que veinte más de gestores tenían sueldos por encima de lo que percibe ahora la consejera de Salud, Alba Vergés (112.000 euros). Así, destacan los responsables de algunas entidades de base asociativa (EBA), una controvertida figura administrativa que funciona como una cooperativa de médicos que gestionan un centro de atención primaria. <strong>Algunos directivos de las EBA superan los 100.000 euros y llegan, en algún caso, a 130.000.</strong></span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El <strong>presidente del sector de hospitales concertados del sindicato Médicos de Cataluña, Xavier Lleonart</strong>, ha sido el artífice del estudio de los sueldos de los altos cargos de numerosos centros de la red pública. La ley permite conocer los sueldos de las empresas privadas si los ingresos públicos de la compañía superan el 25% del volumen total (en algunos casos, el concierto supone más del 90%). Y Lleonart se dirigió, y envió 121 peticiones en el Portal de Transparencia para saber los sueldos de los directivos.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">La tarea de recopilar la información, sin embargo, fue más pesada y aburrida que no se pensaba Lleonart: las respuestas no siempre se correspondían con las demandas y las 120 solicitudes se convirtieron en un entramado de recursos y contrarrespuesta que llegar a acumular un millar de correos electrónicos y 400 notificaciones digitales.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;"><strong>"Yo no cuestiono si estos sueldos son demasiado altos o no. Lo que digo es que hay una desproporción evidente entre los sueldos de los directivos y los</strong> <strong>de los profesionales médicos "</strong>, hace notar Lleonart. El facultativo ha reclamado al Departamento de Salud "más transparencia" en las retribuciones de los altos cargos, "que se puedan revisar en la Central de Resultados de la Agencia de Calidad y Evaluación Sanitaria (Aquas) ".</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El anterior director del CatSalut, David Elvira, ya lanzó una instrucción en 2017 que obligaba a todos los proveedores de la red pública (también los de titularidad privada) a publicar las retribuciones de sus altos cargos, así como el organigrama de la compañía y el número de directivos que constan. Además, Salud incorporó a los contratos con los centros una cláusula de transparencia y, en julio pasado el Gobierno aprobó una guía de transparencia para las entidades del sector público. Sin embargo, la parálisis política retrasó la implantación de estas medidas en todos los centros sanitarios. "Se prevé hacer un seguimiento del grado de cumplimiento a partir de enero del 2019", aseguran fuentes de Salud.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Con todo, si bien el hospital Platón es paradigmático por la alta retribución de su director general en 2014, también ha sido uno de los centros que ha cumplido la instrucción de Salud y ha comenzado a publicar en su página web el sueldo de su máximo responsable. En 2018, el salario del director general llegaba a 118.000 euros, casi un 60% menos que en 2014.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong><a style="color: #000000;" href="https://cat.elpais.com/cat/2018/11/25/catalunya/1543168359_455457.html" target="_blank" rel="noopener"><span style="font-family: verdana, geneva; font-size: 12pt;">ENLACE ORIGINAL</span></a></strong></span></p>	</span>
	
		
		
		
		
		
</div>
		
	<div id="gkSocialAPI">
	   
	   
	   <fb:like href="http://casmadrid.org/index.php/noticias/1099-2018-11-26-gerentes-de-concertados-catalanes-cobran-mas-que-el-presidente-de-la-generalitat-y-la-consejera-de-sanidad"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="(2018-11-26)  Gerentes de concertados catalanes cobran más que el presidente de la Generalitat y la Consejera de Sanidad" data-url=""   data-count="horizontal" data-lang="es">Tweet</a>
	   
	 </div>
	 
</article>
									</section>
				
							</div>
			
						<aside id="gkSidebar">
				<div>
					<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<p><a href="/index.php/campanas/27-campanas/933-incineradora-de-valdemingomez-no"><img src="/images/campanas/valdemingomezNO/cierre_Valdemingomez.jpg" alt="cierre Valdemingomez" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">Nuevo libro de CAS</h3><div class="content">

<div class="custom"  >

	<p><a href="http://www.loslibrosdelacatarata.org/libro/mostrar/id/1218" target="_blank" rel="noopener noreferrer"><img src="/images/2017/03/libro_se_vende_sanidad_publica.jpg" alt="" /></a></p>	
</div>
</div></div>
				</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkInset">
    		    		<div id="gkMainMenu" class="gkMainMenu1">
    			<nav id="gkExtraMenu" class="gkMenu">

</nav>   
    		</div>
    		    	
    		<div class="box  nomargin"><div class="content"><ul class="nav menu mod-list">
<li class="item-374 default"><a href="/index.php" >INICIO</a></li><li class="item-375"><a href="/index.php/presentacion" >PRESENTACIÓN</a></li><li class="item-421"><a href="/index.php/nosotros" >NOSOTROS</a></li><li class="item-376"><a href="/index.php/actos" >ACTOS</a></li><li class="item-377 current active"><a href="/index.php/noticias" >NOTICIAS</a></li><li class="item-378"><a href="/index.php/documentos" >DOCUMENTOS</a></li><li class="item-379"><a href="/index.php/multimedia" >MULTIMEDIA</a></li><li class="item-380"><a href="/index.php/colabora" >COLABORA</a></li><li class="item-381"><a href="/index.php/denuncias" >DENUNCIAS</a></li><li class="item-382"><a href="/index.php/comunicados" >COMUNICADOS</a></li><li class="item-383"><a href="/index.php/campanas" >CAMPAÑAS</a></li><li class="item-384"><a href="/index.php/enlaces" >ENLACES</a></li><li class="item-407"><a href="/index.php/login" >LOGIN</a></li><li class="item-485"><a href="/index.php/contacto-2" >CONTACTO</a></li></ul>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="/primera/index.php" target="_blank"><img src="/images/modulos/web_1_0/web_1_2.gif" alt="web 1 2" /></a></p>	
</div>
</div></div><div class="box "><div class="content"><form action="/index.php/noticias" method="post" id="login-form" >
		<fieldset class="userdata">
				<p id="form-login-username">
						<label for="modlgn-username">Usuario</label>
						<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
				</p>
				<p id="form-login-password">
						<label for="modlgn-passwd">Contraseña</label>
						<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
				</p>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Recuérdeme</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Identificarse" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aHR0cDovL2Nhc21hZHJpZC5vcmcvaW5kZXgucGhwL25vdGljaWFzLzEwOTktMjAxOC0xMS0yNi1nZXJlbnRlcy1kZS1jb25jZXJ0YWRvcy1jYXRhbGFuZXMtY29icmFuLW1hcy1xdWUtZWwtcHJlc2lkZW50ZS1kZS1sYS1nZW5lcmFsaXRhdC15LWxhLWNvbnNlamVyYS1kZS1zYW5pZGFk" />
				<input type="hidden" name="25c3d9cefb1c694753d017bb0a9100c3" value="1" />		</fieldset>
		<ul>
				<li>
						 <span id="fb-auth"><small>fb icon</small>Log in with Facebook</span> 
				</li>
				<li> <a href="/index.php/login?view=reset"> ¿Recordar contraseña?</a> </li>
				<li> <a href="/index.php/login?view=remind"> ¿Recordar usuario?</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>
</div></div>
    	</aside>
    	    	
    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
	<div>
				<div id="gkFooterNav">
			<ul class="nav menu mod-list">
<li class="item-265"><a href="/index.php" >INICIO</a></li><li class="item-266"><a href="/index.php/2013-01-02-07-43-34" >Condiciones de uso y Aviso legal</a></li><li class="item-268"><a href="http://casmadrid.org/index.php/contacto" >Contacto</a></li><li class="item-271"><a href="#" >Site Map</a></li></ul>
<!--googleoff: all-->
	<!-- Template Default bootstrap -->
	<div class="jb cookie bottom black red ">
	    
		<!-- BG color -->
		<div class='jb cookie-bg black'></div>
	    
		<h2>Esta web utiliza cookies propias y de terceros para analizar y mejorar tu experiencia de navegación.</h2>
	     
		<p>Al continuar navegando, entendemos que aceptas su uso.    <a href="http://casmadrid.org/index.php/comunicados/1033-politica-de-cookies" target="_blank">más información aquí</a><br />												<!-- Button to trigger modal -->
					<a href="#jbcookies" data-toggle="modal">Más información</a>
									</p>
	    
		<div class="btn btn-primary jb accept red">ACEPTAR</div>
	    
	</div>
	
		    <!-- Modal -->
		<div id="jbcookies" class="modal hide fade">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
				<h3>Información del uso de cookies</h3>
			</div>
			<div class="modal-body">
				ssss			</div>
			<div class="modal-footer">
				<button class="btn" data-dismiss="modal" aria-hidden="true">Cerrar</button>
			</div>
		</div>
	
<!--googleon: all-->


	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
	
			if(!(jbcookies == "yes")){
			
				$jb_cookie.delay(1000).slideDown('fast'); 
	
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",365);
					jQuery.post('http://casmadrid.org/index.php/noticias/1099-2018-11-26-gerentes-de-concertados-catalanes-cobran-mas-que-el-presidente-de-la-generalitat-y-la-consejera-de-sanidad', 'set_cookie=1', function(){});
					$jb_cookie.slideUp('slow');
				});
			} 
	    });
	</script>


		</div>
				
		<p id="gkCopyrights">Design: Goyo G. L. - All rights reserved.</p>
		
			</div>
</footer>    	
    
<aside id="gkToolbar">
		<div id="gkMobileMenu">
		Menu		<select onChange="window.location.href=this.value;">
				</select>
	</div>
		
		<div id="gkLinks">
				<a href="http://casmadrid.org/cascas/index.php/contacto" class="gk-icon-email"></a>
				
			</div>
		
		<div id="gkSearch" class="gk-icon-search">
		<form action="/index.php/noticias" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="22" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<i class="gk-icon-search"></i>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	</div>
		
		<div id="gkSocial">
		

<div class="custom"  >

	<p><a href="https://twitter.com/cas_estatal_" target="_blank" rel="noopener noreferrer" class="gkTwitter">Twitter</a><a href="https://www.facebook.com/CASMadrid-909906039075484/" target="_blank" rel="noopener noreferrer" class="gkFb">Facebook</a><a href="https://www.youtube.com/user/MadridCas" target="_blank" rel="noopener noreferrer" class="gkPinterest">Pinterest</a><a href="#" class="gkGplus">Google+</a> <a href="/index.php/noticias" target="_blank" rel="noopener noreferrer" class="gkRSS">RSS</a></p>	
</div>

	</div>
		
		
</aside>

<a href="#gkPageTop" class="gk-icon-top" id="gkBackToTop" title="Back to top"></a>   		
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: 'https://www.facebook.com/cas.madrid.5?fref=ts', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(jQuery('#login-form').length > 0){
			            jQuery('#modlgn-username').val('Facebook');
			            jQuery('#modlgn-passwd').val('Facebook');
			            jQuery('#login-form').submit();
			        } else if(jQuery('#com-login-form').length > 0) {
			           jQuery('#username').val('Facebook');
			           jQuery('#password').val('Facebook');
			           jQuery('#com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(jQuery('#login-form').length > 0){
			                jQuery('#modlgn-username').val('Facebook');
			                jQuery('#modlgn-passwd').val('Facebook');
			                jQuery('#login-form').submit();
			              } else if(jQuery('#com-login-form').length > 0) {
			                 jQuery('#username').val('Facebook');
			                 jQuery('#password').val('Facebook');
			                 jQuery('#com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	

	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>